Вопрос Joomla. Проблема с регистрацией пользователя

Больше
7 года 4 мес. назад - 7 года 4 мес. назад #1 от oleinaa
Не знаю, с настройками у меня проблема или с чем-то другим, но при регистрации на сайте последнего пользователя, произошло что-то странное:





Что это может быть???!!!
Последнее редактирование: 7 года 4 мес. назад пользователем p.rishard.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
7 года 4 мес. назад #2 от oleinaa
Сейчас сделала пробную регистрацию, все нормально, с другими пользователями таких проблем тоже не было. Как вы думаете, не может это быть как-то связано с анимированной линейкой в подписи и анимированной аватаркой? Больше она от других участников вроде ничем не отличается...

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
7 года 4 мес. назад #3 от oleinaa
Странно!.... проблема самоликвидировалась, теперь все в порядке :huh:

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
7 года 4 мес. назад #4 от Aleksej
Ну, т.е.- все ок? "Демоны самоликвидировались", вмешательства не требуется? ;)
Ну и ладно...

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
7 года 4 мес. назад #5 от oleinaa
Не, демоны периодически появляются. Когда этот пользователь заходит на сайт, он как-то дико размножается, но почему-то не всегда. Я тоже иногда раздваиваюсь или растраиваюсь, если захожу на сайт с разных браузеров, но не до такой же степени? :ohmy:

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.