×
Ruby on Rails: постинг твитов через Twitter API (04 нояб 2017)

Практикуемся в Ruby on Rails.

Вопрос Проблема с Kunena в настройках

Больше
6 года 4 мес. назад - 6 года 4 мес. назад #1 от Arhitektorius
Arhitektorius создал эту тему: Проблема с Kunena в настройках
Помогите, кто сталкивался, проблема такая

При добавлении сообщения пользователем, видны смайлики, но не добавляются.
Кроме того, нету ни иконок темы, ни визуального редактора!!! :(

Joomla 1.5.23 Kunena 1.6.4 + Community Builder 1.4

Поподробнее с проблемой можно ознакомиться здесь -
petscafe.ru
Специально для Вас: Пользователь "Гость", пароль "3333"

Моё хобби стало моей проффесией ;)
www.BitFace.ru
Последнее редактирование: 6 года 4 мес. назад от p.rishard.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
6 года 4 мес. назад #2 от Arhitektorius
Arhitektorius ответил в теме Re: Проблема с Kunena в настройках
"Проблема" решена...
Оказывается сам - дятел!
Нужно было включить плагин System - Mootools Upgrade
После включения - как к бабушке сходил! B)

Тема закрыта!

Моё хобби стало моей проффесией ;)
www.BitFace.ru

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
6 года 4 мес. назад - 6 года 4 мес. назад #3 от Aleksej
Aleksej ответил в теме Re: Проблема с Kunena в настройках
А вторая проблема, с кнопкой "Обзор", не решилась? или это другой сайт?
Последнее редактирование: 6 года 4 мес. назад от Aleksej.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
6 года 4 мес. назад #4 от Arhitektorius
Arhitektorius ответил в теме Re: Проблема с Kunena в настройках
Да да! :)
Тоже решилась!
Я Вот только нигде не читал, что этот плагин нужен! Досадно, что кучу времени потратил на эти проблемы :(

Моё хобби стало моей проффесией ;)
www.BitFace.ru

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.