Важно Exploit for Joomla 3.4.4 - 3.6.3 (CVE-2016-8869 and CVE-2016-8870)

Больше
1 год 6 мес. назад - 1 год 6 мес. назад #1 от Aleksej
Крайне неприятная, конечно, штука.. смотрим видео и срочно обновляемся до Joomla 3.6.4, кто еще не обновился.




Github
Last edit: 1 год 6 мес. назад by p.rishard.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.